[Vulnérabilité] Faille de sécurité dans le module WordPress revslider/Slider Revolution.

Bonjour à tous, Ceux qui utilisent le module/extension WordPress revslider/Slider Revolution, veuillez svp noter qu'une vulnérabilité est présente dans les anciennes versions de ce système.   Actuellement nous comptabilisons une trentaine d'infiltrations due à ce système non mis à ... En savoir plus »

3rd Jan 2015