Bonjour à tous,

Nous souhaitons informer tous les utilisateurs qui utilisent le système de blog WordPress qu'un patch de sécurité a été publié dans la version 4.0.1: https://wordpress.org/news/2014/11/wordpress-4-0-1/

Il est recommandé de procéder à la mise à jour de ce système et des modules/extensions.

 

N'oubliez pas aussi de protéger la page d'administration et wp-login.php contre les attaques bruteforces qui sont de plus en plus fréquentes.



Wednesday, November 19, 2014





<< Retour